summaryrefslogtreecommitdiff
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 9bb266784..4d51f7104 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -130,7 +130,7 @@ set(common_SRCS
# This gives us the icon
if(WIN32 AND MSVC)
- set(common_SRCS ${common_SRCS} winresource.rc)
+ set(common_SRCS ${common_SRCS} winresource.rc)
endif()
# Client sources