aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 40d69a9..d461b64 100644
--- a/setup.py
+++ b/setup.py
@@ -10,13 +10,13 @@ def read(fname):
setup(
name = "mensa",
- version = "0.3.1",
+ version = "0.3.2",
author = "Gabriel PĂ©rez-Cerezo",
author_email = "gabriel@gpcf.eu",
description = ("A program that fetches menus from various restaurants. Pre-installed by default are various cafeterias around TU Berlin."),
license = "MIT",
keywords = "food",
- url = "https://gitlab.tu-berlin.de/gpcf/mensa/",
+ url = "https://git.bananach.space/mensa.git",
packages=['mensa'],
scripts=['bin/mensa'],
long_description=read('README'),